This project is read-only.

Does v2.3.1 DLL break the v2.2 dll code?

Jul 12, 2010 at 9:36 AM

hi

Does Anyone has experiencing the problem with version 2.3.1 dll once it's use in v2.2 dll code project? 

It's seem that my project is stop working once upgraded to v2.3.1 dll.

 

Thanks & Regards,

Code88

 

 

Jul 14, 2010 at 4:18 AM
Yes, v2.3.1 is not compatible with v2.2, but there isn't a big gap between this 2 versions. You can check the examples online: http://extasp.net/, find the features you are using and make changes. Good luck.